메디방페인트 iPad 및 iPhone Ver.10.1 이후 버전의 업데이트는, iOS9.1 이상에서 만 가능하게 됩니다.
iOS9.1보다 이전버전을 사용중이신 분께서는 OS의 업데이트를 부탁드립니다.