メディバンペイントiPad及びiPhone Ver.10.1以降のアップデートは、iOS9.1以上でのみ可能となりますので、ご了承ください。
iOS9.1より古いバージョンをお使いの方はOSのアップデートを行ってください。

LINELINE